Seite 1 von 1

Forum aufm Smartphone

BeitragVerfasst: Montag, 19.Sep 2016 - 7:59
von debil90
Hat von euch gerade sonstwer das Problem, dass wenn er das Forum im Browser vom Smartphone öffnen will, er auf die seite sportwerk.net weitergeleittet wird und somit keine chance hat ins forum zu kommen?

Probleme bei Erreichbarkeit des Forums

BeitragVerfasst: Montag, 19.Sep 2016 - 9:31
von Ølli
Ja, das Problem wurde gestern zunehmend auffälliger.
Mit einem AD-Blocker erreiche ich das Forum noch, mobil (ohne Ad-Blocker) nicht.
Zwei Admins sind informiert.

Re: Forum aufm Smartphone

BeitragVerfasst: Montag, 19.Sep 2016 - 17:13
von GelsenKickers
Leider ist dies mit dem Ad-Blocker zur Zeit die einzige Möglichkeit "normal" ins Forum zu kommen.
Für alle, die einen Ad-Blocker nicht kennen: Ad-Blocker blockiert definierte Seiten, die als Werbung erkennbar sind. Gibt es für jeden Browser kostenlos. Einfach mal nach Ad-Blocker googlen.

Re: Forum aufm Smartphone

BeitragVerfasst: Montag, 19.Sep 2016 - 18:10
von debil90
Okay alles klar. Danke

ADblock Plus ist ein empfehlenswertes Programm

Re: Forum aufm Smartphone

BeitragVerfasst: Montag, 19.Sep 2016 - 19:32
von GelsenKickers
Bitte den Verein diesbezüglich nicht mehr kontaktieren. Es haben sich bereits reichlich Leute gemeldet. :!:

Re: Forum aufm Smartphone

BeitragVerfasst: Montag, 19.Sep 2016 - 20:56
von (weiß)blaues Blut
Kann man schon sagen, wann es wieder "normal" geht, also ohne Ad-Blocker?

Re: Forum aufm Smartphone

BeitragVerfasst: Dienstag, 20.Sep 2016 - 8:07
von Ølli
Vor allem was einen fairen Ablauf im Tippspiel anbelangt, wirds langsam brisant ... Hier rächt sich die frühe Anstoßzeit ... :lol:

Forum OHNE Ad-Blocker

BeitragVerfasst: Dienstag, 20.Sep 2016 - 15:30
von Ølli
Forum funktioniert offenbar auch ohne Adblocker wieder (seit mindestens 14:53h) :!:

Re: Forum OHNE Ad-Blocker

BeitragVerfasst: Dienstag, 20.Sep 2016 - 15:58
von (weiß)blaues Blut
Ølli hat geschrieben:Forum funktioniert offenbar auch ohne Adblocker wieder (seit mindestens 14:53h) :!:


stimmt Bild

Re: Forum OHNE Ad-Blocker

BeitragVerfasst: Dienstag, 20.Sep 2016 - 16:43
von Buddy
Ølli hat geschrieben:Forum funktioniert offenbar auch ohne Adblocker wieder (seit mindestens 14:53h) :!:



Das war schon deutlich früher. Mindestens seit ca. 12.15 Uhr